Ce forum vous est utile ? Participez aux frais de fonctionnement : Faire un don

Fuite d'huile sur P10 GT

Tous les problèmes que vous pouvez rencontrer.

Modérateurs: ben16, titom26, christophe

Fuite d'huile sur P10 GT

Messagepar Max_2.0GT » 09 Aoû 2006, 23:44

Salut!

J'ai une fuite d'huile que j'ai remarqué après avoir garé ma primera toute à  l'heure. Je l'ai vu en dessous, j'ai donc rechercher d'où elle venait mais je ne voyais pas ...

J'ai donc sorti le cric et j'ai regardé en dessous.

La fuite vient de là  :

Image

je ne sais pas du tout ce que c'est :? :?

Quelqu'un pourrait peut être me renseigner

P.S : Quand on est en dessous du moteur, c'est à  gauche à  coté de la roue :

Image
Image
Avatar de l’utilisateur
Max_2.0GT
Priman Debut
Priman Debut
 
Messages: 221
Inscription: 11 Jan 2006, 21:05
Localisation: Lille

Messagepar Tom » 10 Aoû 2006, 06:14

Juste pour vérifier regarde la face intérieur de ton capot juste au dessus de là  où tu as cette fuite et reguarde si tu as des projections on des traces sur la face intérieur du capot... j'ai peut être une idée...
C'est une grosse fuite ou c'est juste des goutes ???
Tom
Priman accro, voir drogué a ce forum
Priman accro, voir drogué a ce forum
 
Messages: 4565
Inscription: 28 Déc 2005, 21:50

Messagepar VEAU » 10 Aoû 2006, 12:48

c'est pas la vis de vidange de la boite???
Image
Avatar de l’utilisateur
VEAU
Priman confirmé
Priman confirmé
 
Messages: 1887
Inscription: 12 Avr 2005, 08:41
Localisation: Avignon

Messagepar Max_2.0GT » 10 Aoû 2006, 15:08

NutCracker a écrit:Juste pour vérifier regarde la face intérieur de ton capot juste au dessus de là  où tu as cette fuite et reguarde si tu as des projections on des traces sur la face intérieur du capot... j'ai peut être une idée...
C'est une grosse fuite ou c'est juste des goutes ???


C'est juste des gouttes, y'a rien sur le capot.


VEAU a écrit:c'est pas la vis de vidange de la boite???


Elle est où cette vis ? :oops:
Image
Avatar de l’utilisateur
Max_2.0GT
Priman Debut
Priman Debut
 
Messages: 221
Inscription: 11 Jan 2006, 21:05
Localisation: Lille

Messagepar VEAU » 11 Aoû 2006, 13:02

sur le coté de la boite coté roue, c'est une grosse vis qui se defait avec un carré
mais si t'y as pas touché ca m'etonnerai que ca vienne de la
Image
Avatar de l’utilisateur
VEAU
Priman confirmé
Priman confirmé
 
Messages: 1887
Inscription: 12 Avr 2005, 08:41
Localisation: Avignon

Messagepar Max_2.0GT » 11 Aoû 2006, 14:41

VEAU a écrit:sur le coté de la boite coté roue, c'est une grosse vis qui se defait avec un carré
mais si t'y as pas touché ca m'etonnerai que ca vienne de la


Non ben non j'y ai pas touché
Image
Avatar de l’utilisateur
Max_2.0GT
Priman Debut
Priman Debut
 
Messages: 221
Inscription: 11 Jan 2006, 21:05
Localisation: Lille

Messagepar vdi » 31 Oct 2006, 23:29

cela provient tout simplement du support de boite !!!!!

il existe dans le caoutchouc une sorte de silicone!!!!

quand ce dernier fuit , il faut remplacer le silentbloc!!!!


@++++++++++++++++++ :love3: :love3: :love3: :love3:
p11 break 1.6slx de 1999.........que du bonheur!!!!! encore et toujours..........
Avatar de l’utilisateur
vdi
Priman Debut
Priman Debut
 
Messages: 475
Inscription: 30 Oct 2006, 19:21
Localisation: lyon


Retourner vers Moteur

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 1 invité

cron